0 返信 最新の回答 日時: Mar 4, 2018 5:30 PM ユーザー:Kk69003190

    Acrobat Reader DCの2018.011.20035をインストールしたのですが、バージョン確認を行うと2018.011.20036がインストールされていることについて

    Kk69003190 Level 1

      標記インストールバージョン相違の件、ご存知の方がおられましたら

      ご教授よろしくお願いします。