1 Reply Latest reply on Mar 14, 2018 11:18 AM by Jantzen.Belliston

    What versions of javascript does the custom code editor support?

    allyli

      Doesn't seem to like ecmascript 6