1 Reply Latest reply on May 14, 2018 3:15 AM by jcesarmobile_

    Phonegap affected by ios11 requirement?

    firestitchi48022957

      Will apples recent requirement changes (Upcoming iOS 11 App Update Requirements - News - Apple Developer ) have any affect on uploading phonegap apps to the app store?  As I understand it, it just means apps must support ios11 & iphoneX but I havnt been able to find any documentation clearifying that is it, and that phonegap apps will continue to be accepted.