2 Replies Latest reply on Aug 11, 2018 7:53 AM by andress59428773

    Actualmente, el nivel de la API de destino de tu aplicación es el 14 y debe ser al menos el 26 para garantizar que se compile con la API más reciente, que ofrece una seguridad y un rendimiento óptimos

    andress59428773

      Me marca error me dice: Actualmente el nivel de la API de destino de tu aplicación es el 14 y debe ser al menos el 26 para garantizar que se compile con la API más reciente, que ofrece una seguridad y un rendimiento óptimos