0 Replies Latest reply on Sep 19, 2018 12:28 AM by kundank57145709

    What AIR SDK version required for Flex SDK 3.6.0 in Flash builder 4...............?

    kundank57145709 Level 1

      Hi,

            I am debugging an application which was built using Flex SDK 3.6.0 for Illustrator CS5 version .

           I am unable to find what is the correct version of the the AIR SDK required for the above mention combination ( Flex SDK 3.6.0) .

       

       

      Please Guide me.

       

      Regard

      Kundan