5 Replies Latest reply on Jan 11, 2019 11:44 AM by wodnicki

    Java Script version is used

    marcel.gent.86 Level 3

      Hello,

      where I can find what JS version is used within adobe campaign classic?

       

      Marcel