4 Replies Latest reply on Jan 20, 2009 4:53 AM by EileenPalsson

    Problems searching forums!

    EileenPalsson Level 1
      Hi,

      No matter what I enter in the search box, I get the below error message. Is it just me? I waited several hours and tried again, but I still get the same message.

      /Eileen

      --------------------------------

      The following information is meant for the website developer for debugging purposes.

      Error Occurred While Processing Request
      Variable FTVAR_RESULTTYPE is undefined.


      Resources:
      Enable Robust Exception Information to provide greater detail about the source of errors. In the Administrator, click Debugging & Logging > Debug Output Settings, and select the Robust Exception Information option.
      Check the ColdFusion documentation to verify that you are using the correct syntax.
      Search the Knowledge Base to find a solution to your problem.


      Browser Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; TuneUp HTML Client Embedded Web Browser from: http://bsalsa.com/; .NET CLR 1.1.4322; .NET CLR 2.0.50727)
      Remote Address 10.172.32.23
      Referrer http://www.adobe.com/cfusion/webforums/forum/categories.cfm?forumid=65&catid=448&entercat= y
      Date/Time 16-Jan-09 05:38 AM