2 Replies Latest reply on Oct 1, 2006 4:11 AM by geumock

    fds2 is not support tomcat 5.0.xx?

    geumock Level 1
      Hi,
      I'm installed tomcat 5.0.28,
      and fds2 deployed that .

      but, i can't installed jotm..

      tell me that how to installing jotm that Tomcat 5.0.23..

      thanks.