0 Replies Latest reply on Aug 21, 2006 8:35 AM by fred2180

    Problem with Flex Data Services 2 on old 1.5 installation

    fred2180
      Having trouble getting FDS 2 to work. For example, I can't even get the default samples to load in the browser. Does any one know if the previous Flex 1.5 installation needs to be fully removed before using/installing the Express version of FDS 2? The system has Flex 1.5 in a configuration that was merged with ColdFusion.

      It seems like that might be the next logical thing to try, but was wondering if anyone has knowledge of a definite incompatibility.