0 Replies Latest reply on Sep 29, 2008 9:55 AM by (Jim_Murphy)

    [svn] 3401: don't include frameworks/projects/air/ ApplicationUpdater directory in the package.

    Level 1
      Revision: 3401
      Author: jimurphy@adobe.com
      Date: 2008-09-29 10:54:59 -0700 (Mon, 29 Sep 2008)

      Log Message:
      -----------
      don't include frameworks/projects/air/ApplicationUpdater directory in the package.
      -trying to reduce bloat the package has incurred

      Modified Paths:
      --------------
      flex/sdk/trunk/build.xml