0 Replies Latest reply on Nov 21, 2008 2:38 PM by (GordonSmith)

    [svn] 4162: When I updated FxTextAreaSkin to use FxScroller, I didn' t update the wireframe version, so the wireframe version no longer had the right states or skin parts..

      Revision: 4162
      Author: gosmith@adobe.com
      Date: 2008-11-21 14:38:27 -0800 (Fri, 21 Nov 2008)

      Log Message:
      -----------
      When I updated FxTextAreaSkin to use FxScroller, I didn't update the wireframe version, so the wireframe version no longer had the right states or skin parts.. I don't know that the wireframe version should look like, so for now I've just made it a copy of the spark skin.

      QE Notes: None
      Doc Notes: None
      Bugs: None
      Reviewer: Evtim

      Modified Paths:
      --------------
      flex/sdk/trunk/frameworks/projects/wireframe/src/wireframe/FxTextAreaSkin.mxml