2 Replies Latest reply on Jun 27, 2008 3:01 AM by (Manohar_Pokharkar)

    Does Acrobat 8 supports Acrobat 7's API's ?

      I have an apllication, using acrobat 7 API's.

      I need to upgrade to Acrobat 8.

      is it required to change my application for Acrobat 8 API's compatibility ?