1 Reply Latest reply on Mar 31, 2009 7:11 AM by Steve L Walker

    lcds 2.5.1 with Flex 3?

      We are running lcds 2.5.1 on our server, with an existing Flex 2.0 web app.
      We're now looking at upgrading our Flex code to Flex 3. Can we still use the existing 2.5.1 installation?