1 Reply Latest reply on Nov 18, 2008 4:57 PM by tzeng

    Does Air 1.5 support ExternalInterface?

    Jin_Lei
      I'm attempting a solution on Air + Ajax (flex-ajax-bridge) + LCDS, which requires the support of flash.external package. Not sure if the new version, or, when, will support the flex-ajax-bridge be supported. Thanks.