2 Replies Latest reply on Nov 21, 2008 8:55 AM by thephantom6969

    flex version

    thephantom6969
      If Flex says 3.0.1.205647 and my sdk is 3.2.0.3958. Is this Flex 3.2? It seems several bugs has been fixed.