0 Replies Latest reply on Sep 2, 2008 12:51 AM by ncmac

    flex dynamic Help don't work well with sdk 4.0.0.3048

    ncmac
      in folder Flex Builder 3\plugins\com.adobe.flexbuilder.help_3.0.205647
      i have replace doc.zip/langref with flashplayer10_as3langref_070208.zip
      but seems it has no way to update index-file "tocAPI.xml"

      so new Class, methord,vars in flassh player 10 don't have dynamic help
      is there any way?