0 Replies Latest reply on Nov 3, 2008 4:27 PM by (David_S.)

    How do I default the spatial interpolation to linear?

      I went though the manual and it said to go under "Edit > Preferences > General, and select Default Spatial Interpolation To Linear."
      However when I go into the preferences and under general, there are no setting for this change...

      Image link of settings:

      Anyone have an answer that works?