10 Replies Latest reply on Nov 16, 2008 5:25 PM by juskocf

    Where is my "Deinterlace" in the Output of Export Settings ?

    juskocf Level 1
      In the middle of this tutorial,http://tv.adobe.com/#vi+f1600v1008, I noticed there is the option "Deinterlace" in the output of Export Settings. But I don't have that. I only have "Crop Setting". I selected the same things as the video tutorial did. Am I missing something ?

      Thanks in advance for your advice.