0 Replies Latest reply on Dec 29, 2008 2:49 PM by (cool-RR)

    How do I disable the cursor?

      I upgraded to Reader 8 and now there's a cursor on the text. Whenever I press the up and down buttons it moves the cursor instead of scrolling the page. How do I disable this?