1 Reply Latest reply on Mar 15, 2008 11:35 AM by (expert_user)

    NO bsy_so_order_action

      In have a problem with the adobe reader 8.1.2, I cant order via a pdf catalog since version 8.0!
      By using the order button in the pdf file a error message "bsy_so_order_action"(no modul is installed) is displayed.

      Is there already a existing update for this module?

      Thanks for help
      Jones B.