0 Replies Latest reply on Dec 2, 2008 8:59 AM by camfieldaj

    AIR compatible with Flex 2.01

    camfieldaj Level 1
      I have FB 2.01 and by the time my purchase request gets approved for FB 3, FB 4 or 5 will be out. So I need to know if I can download the SDK and use it with 2.01.

      Thanks in advance.