0 Replies Latest reply on Jun 4, 2008 4:54 AM by (Claude_Jault)

    Vulnerability on Reader 8.1.2 RdLang32.fra

      Good aferternoon.
      Kaspersky Internet Security 2009 reports, through its software analysis, a strong vulnerability for the RdLang32.fra on Reader 8.1.2 (for Windows ; I use Windows XP Pro SP3).
      Do you know a fix about this module RdLang32.fra.
      Thank you in advance for your answers.