2 返信 最新の回答 日時: Aug 16, 2004 6:05 PM ユーザー:(uzuusa)

    Acrobat readerのエラー

      AcrobatReader6.01起動時に“プラグイン「Accessibilty.api」の読み込み中にエラーが発生しました。プラグインを初期化できません”と表示されます。OKを選 択すると起動はするのですが毎回エラーになります。
      以前はなんの問題も無かったのですが…
      AdobeAcrobat5.0(CDから)を入れてから6.01の方が自動的に起動しなくなったので、5.0、6.01ともに消去し、改めて6.01のみをダウンロードしました。(5.0の 検索が気に入らなかったので)それからずっとエラーが出ます。
      私は全くの初心者なので何を言っているのかすら分かりません、よろしくお願いいたします。