1 返信 最新の回答 日時: Sep 24, 2004 10:20 AM ユーザー:(habacchi(古い船のことしか解らない古い水夫))

    バージョンについて

    Level 1
      AdobeReader,exchangeがインストールされて
      います。
      AdobeReader5.0→6.0にした場合、
      Adobe exchangeのバージョンは5.0のままでも、問題ないでしょうか。