2 返信 最新の回答 日時: Aug 27, 2003 10:15 PM ユーザー:(kotor)

    他ユーザーが6.0を起動できない

      98SEですが別のユーザーから6.0を使用できない現象が起きて困ってます。
      「不正な処理云々」の警告がでます。
      なお、5.0は起動可能です。