2 返信 最新の回答 日時: Jun 5, 2008 9:33 AM ユーザー:(CSO)

    起動時にAnnots.apiとUpdater.apiが初期化できないという表示が出ます

      windowsXPsp2でAcrobat Standard7.1.0を使用しています。
      先週までは正常に使用できていましたが、本日になって起動時にAnnots.apiとUpdater.apiが初期化できないという表示がでて、注釈ツールが使えない状況となってしまいました 。
      対応として、「検知して修復」を行いましたが、現象は変わらない状況です。
      対応策をご存知の方がいらっしゃいましたらお教えいただけたらと思います。