8 返信 最新の回答 日時: Jul 28, 2008 9:06 AM ユーザー:(bestie)

    [FYI] AcrobatならびにAdobe Readerに脆弱性、修正パッチがリリース

    Level 1
      AcrobatならびにAdobe Readerに脆弱性が見つかり、修正パッチが出ました。

      すでに攻撃が確認されているということで、慎重かつ速やかに対処したほうがいいでしょう。

      ただし、現在のところは[ヘルプ/アップデートの有無をチェック]では更新できません。
      ダウンロードサイト側から該当ファイルをダウンロードし、自分で更新する必要があります。

      ・「Adobe Reader」の最新版に脆弱性、修正パッチが公開
      http://internet.watch.impress.co.jp/cda/news/2008/06/24/20043.html
      ・Adobe Acrobat/Adobe Reader に脆弱性—JPCERT/CC が注意喚起
      http://japan.internet.com/webtech/20080624/6.html
      ・Adobe、AcrobatとReaderの脆弱性に対処のセキュリティパッチ公開
      http://www.itmedia.co.jp/enterprise/articles/0806/24/news048.html

      Security Update available for Adobe Reader and Acrobat 8.1.2
      http://www.adobe.com/support/security/bulletins/apsb08-15.html

      対象は「8.0 から 8.1.2」および「7.0.9以前」で、「7.1.0]は対象外です。

      ・Adobe Reader 8.1.2 Security Update 1 - multiple languages
      http://www.adobe.com/support/downloads/new.jsp

      日本Adobeサイト内には該当パッチはないようですので、上記リンク先から入手する必要があります。