1 返信 最新の回答 日時: Aug 18, 2004 6:01 PM ユーザー:

    [参考]Unix/Linux版Acrobat Readerにセキュリティ・ホール

      該当する方がどれだけいるかは分かりませんが、参考情報までに。

      最新版の5.09であれば、大丈夫ということです。
      また、今回のセキュリティ・ホールはWindowsおよびMacユーザには関係ありません。

      ・Unix/Linux版Acrobat Readerにセキュリティ・ホール,最新版にバージョンアップを
      http://itpro.nikkeibp.co.jp/free/ITPro/NEWS/20040813/148540/