1 返信 最新の回答 日時: Nov 7, 2001 9:06 PM ユーザー:(Kangaroo)

    Mac版IE5でのAcrobat Reader4のPlug-inについて

      Mac版IE5を使用してホームページからPDFファイルをダウンロードしようとすると、エラーとなります。おそらくplug-inがうまくいっていないのではと思い、アクロバットリーダーを 再インストールしましたが解消しません。なにか他に考えられることがあるのでしょうか? OSは9.21です。