0 返信 最新の回答 日時: Nov 16, 2001 12:46 PM ユーザー:(merlin)

    Linux での Acrobat Reader

      Acrobat Reader 4.05 が linux 用にあって
      少し前までは 快適につかえていたのですが,
      Windows 側の Acrobat を 5 あたりにしてから、読めない文書が結構でてきていました。
      また、linux の glibc の バージョンをあげたところ ついに 動かなくなってしまいました。

      xpdf では、読めない PDF ファイル(特に日本語のもの)が多いので acroread は 重宝していたのですが、動かなくなったので たいへん困っています。

      新しいもの を Adobe は だしてくれるのでしょうか?