2 返信 最新の回答 日時: Dec 24, 2006 10:03 PM ユーザー:(napp)

    Adobe CS2.3 Premiumの必要システム構成

      Adobe CS2.3 Premiumの必要システム構成について、教えてくださいm(_ _)m
      Premiumバージョンの購入を考えていますが、
      必要システム構成「Mac OS X v.10.4.3 および Java™ Runtime Environment 1.4.1」とあります。
      当方のMacのバージョンは10.3.9であり、このバージョンでは使用不可なのでしょうか?

      すみませんが、どなたかご教授願います。
      宜しくお願いします。