0 返信 最新の回答 日時: Aug 25, 2006 3:20 PM ユーザー:(martetsu)

    Debuger 最新バージョン

    Level 1
      Adobe Flex Builder 2の英語版(DVDのラベルに90069161 6/06と記載)では、Debug Flash Player version 9,0,15,0がインストールされており、最新版のdebug Flash Player version 9,0,16,0へのアップグレードが必要となるようです。

      FlexBuilder TechNote
      Flex Builder 2: Installed Flash Player is Not a Debugger http://www.adobe.com/cfusion/knowledgebase/index.cfm?id=758bf58b