2 返信 最新の回答 日時: Nov 20, 2007 10:12 AM ユーザー:(Bonjour)

    Leopardとの相性

      GL.9を使用しています。サポートではLeopard対応と出ていますが、デーブルの設定やテキストの文字の反映などエラーが多いようです、今は誤摩化しながら使用していますが対応のTip は出ないのでしょうか
        • 1. Re: Leopardとの相性
          そうですね!私も長年使い慣れてきたGoliveをDWを横目でみつつ、なんとか使い続けていきたくて、がんばっていますが、レパードに交えたとたん、MacOSX10.4では見られなかった トラブルに遭遇しています。ソースビューでアンチエイリアスがまずかかっていない、、他のエディタでコピーしたソースコードを、GL9のソースへ直接ペーストすると必ず強制終了、、、あちこち 情報を探しておりますが本家にもサポート・TIPSがまったくといってないほど。
          今後GL9のアップデートはでないのでしょうか。。
          (67hq@aさん、便乗してしまいすみません^^;)
          • 2. Re: Leopardとの相性
            >デーブルの設定やテキストの文字の反映などエラーが多い

            具体的にはどのようなことですか?

            >ソースビューでアンチエイリアス
            文字がジャギジャギしているってことですか?

            とても気になりますので、教えてください!