1 返信 最新の回答 日時: Jan 13, 2004 9:02 PM ユーザー:(KinKin)

    ヒラギノ明朝をOS9でも使いたい

      eMacを使用していてS9.2.2とS10.1.5の環境です。
      OSXにあるヒラギノ明朝をOS9でも使いたいと思っています。
      ATMight$B$r インストールすれば良いと言う事なのですが
      ATMight4.6.2の動作環境はOS9.1となっています。
      OS9.2.2でも使用できるのですか?
      初歩的な質問で恐縮ですが、インストール後どの様ににすれば
      ヒラギノ明朝を使えるのですか。教えて下さい。