5 返信 最新の回答 日時: Sep 12, 2001 1:15 PM ユーザー:(Reuben)

    OS9.1でATM4.6が使用できません

      iBook、OS9.1のものにATM4.6をインストールし、再起動すると、言語解析ライブラリが見つかりません というメッセージが出て使用できません。OSを再インストールしても駄目でした。機能拡張のホルダーの中には言語解析ライブラリのファイルは存在しています。ATMを削除すると問題なくなり ます。 どなたか対処の方法をご存知でしたらお知らせ下さい。よろしくお願いします。