0 返信 最新の回答 日時: Mar 3, 2003 12:03 PM ユーザー:(chuto)

    ATM Deluxe 4.6とWorldScript I

      G3(blue&white) 300Mhz、メモリ320MB、os8.5にATM Deluxe 4.6をインストールしたところ、機能拡張「WorldScript I」と互換性がないと言われてしまいました
      「WorldScript I」をはずせば問題は解消されますが、アラビア語を使用できなくなります
      ATM Deluxe 4.6と「WorldScript I」を併用する方法を教えて下さい