2 返信 最新の回答 日時: Jul 15, 2002 12:33 PM ユーザー:(takuo)

    OS 9に対応するPageMakerのバージョンを教えてください

      OS 9.0.4にPageMaker6.0Jをインストールしたところ、PageMakerが起動できないのですが、対応していないのでしょうか?
      OS 9でPageMakerを使うには6.5か7にアップグレードが必要ということでしょうか?(6.5はもう販売されてないようなので7しかないんですよね。)
      逆に、どうしてもPageMaker6.0Jを使いたい場合は、OS 8にしなければいけないってことですかね?よろしくお願いします。