1 Reply Latest reply on Apr 16, 2009 12:12 PM by Michael Borbor

    How can I get Flex SDK to compile for Flash Lite 3.1?

      I want to use mxmlc to compile actionscript code targeted for Flash Lite 3.1 (stagecraft). What are the options I need to pass to mxmlc to do that, or is it even possible?

       


      thanks in advance,

      Robert