0 Replies Latest reply on May 1, 2009 2:07 PM by rfrishbe

    [svn:fx-trunk] 6470: Renaming SkinnableComponent's methods again... instead of createSkin() and destroySkin(), it's now attachSkin() and detachSkin().

    rfrishbe Level 3

      Revision: 6470

      Author:   rfrishbe@adobe.com

      Date:     2009-05-01 13:07:28 -0700 (Fri, 01 May 2009)

       

      Log Message: