2 Replies Latest reply on May 7, 2009 9:17 AM by mattmuller

    Weird Flexbuilder Error

    mattmuller

      I have a blazeds project i am starting and did a clean. Thereafter I get the following error in the error panel or when trying to compile...

       

      Description    Resource    Path    Location    Type
      Configuration error encountered on line 1, column 31: 'XML version "1.0? encoding=" is not supported, only XML 1.0 is supported.'     Unknown    Flex Problem

       

      This is now true of any new blazeds projects i try to create. If i choose to use no server technology then i dont get the error.

       

      Any ideas?

       

      cheers,

       

      MaTT