3 Replies Latest reply on May 18, 2009 1:16 PM by Michael Borbor

    Flex Apps compatible with FP9

    j.beckton

      Hello,

       

      New to Flex and I was wondering how to ensure my Flex apps will run properly on Flash Player 9? Our organization has some Win 98 PC's in our call center and based on system requirements it looks like FP9 should be my target platform until some upgrades are completed.