1 Reply Latest reply on May 24, 2009 6:41 PM by Michael Borbor

    Purchase Flex 3.0 plugin?

    Dannydog3

      I want to purchase the Flex 3.0 plugin to use with Eclipse. I don't see anyplace to do this; I only see downloads for Flexbuilder for purchase. Can someone tell me if this is possible or if the plugin is contained with the purchase of Flexbuilder? Sorry if this is the wrong place to post this but the forums etc. for Flex at Adobe are a bit confusing..

       

      Thanks!