9 Replies Latest reply on Mar 23, 2011 12:28 PM by spacecomm

    Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder.

    vipul9patel

      Hi guys!

       

       

      I am using LiveCycle Data services 2.6 and Flash Builder 4.0..  and getting an error

       

      Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder.

       

      Any suggestion? why Flashbuilder is not detecting correct version?

       

       

      Thanks