0 Replies Latest reply on Jun 24, 2009 3:40 AM by a_value_customer

    How to get rid of the black bars?

    a_value_customer

      Hi,

       

      why on earth is Reader 9.1 display large black bars to the left and right of the pages?

       

      Those black holes take up screen estate and are really annoying. Can I turn them off ?

       

      I know I can shrink the window, but then I need to use the horizontal scrollbar to get the actual page (white area) into the view again.

       

      I usually use the "Scale page to window width" option and to when I do that, about third of the reader window is simply black.

      Which is wasting a lot of space and is very annoying (and the black bars stay there even if I make the window smaller...)