3 Replies Latest reply on Jul 14, 2009 6:13 AM by _Natasha_

    What version of Flash Player needs the Flex? REFdn8034384717

    DennisTh

      Hello to all

      I am new in Flex development and I am using the Flex Builder 3.

      Does Flex needs a specific version (like debug version) of Flash Player in order to be able Flex to debug? Where from may I download this version? (please tell me the specific area, no simply adobe.com). Is it a full installation like the Flash Player or I have to connect it with Flex Builder?

      Kind Regards

      Dennis