3 Replies Latest reply on Aug 5, 2008 5:58 PM by Nathan Mische

    Flex Builder on Eclipse 3.4 (Ganymede)

    Nathan Mische Level 1
      Any update on when a new version of Flex Builder that works with Ganymede will be released? I've seen a few patches floating around but it would be nice to have an official Adobe update.