4 Replies Latest reply on Sep 11, 2009 2:43 PM by lonepilgrim

    Flex 3 Builder download will not execute

    lonepilgrim

      Hi,

       

      I am unable to get the Flex 3 Builder download for the Eclipse Plugin to execute.  If I select open with and Adobe Flash Player 9 that will not work.  How do you install the plugin?

       

      Thanks