6 Replies Latest reply on Mar 23, 2010 2:05 AM by tara85

    HTMLLoader class

    hclselvs

      Hi,

       

      I would like to use flash.html.HTMLLoader class, I have Flash Player 10.0.32.18, Flex SDK 3.4, but still I could not find the class HTMLLoader in SDK 3.4. Could you please which SDK version should use for HTMLLoader and how to use it?

       

      Thanks a lot!

       

      Regards,

      Srinivasan S