2 Replies Latest reply on Jul 18, 2008 8:19 AM by Newsgroup_User

    EXE Requires Shockwave

    bruce34567 Level 1
      my exe is asking for the "shockwave plugin"? (tested on new windows vista install)

      If any have had same issue please post here.

      Need to get past this bug somehow so i can release my director program.

      ( i cannot have the program trying to connect to the internet trying to get the shockwave plugin just to run!!!)

      Cheers Bruce