1 Reply Latest reply on Nov 18, 2009 10:43 PM by bringrags

    VAST 2.0

    Avi Kessner

      Should I write my own VAST 2.0 parser, or by the time I have finished writing and testing it, will there allready be a new plugin in the OSMF SVN?

       

      In general, how will emerging industry standards be supported/developed?

        • 1. Re: VAST 2.0
          bringrags Level 4

          We opted for 1.0 over 2.0 just due to the general new-ness of the latter.  But we'd really like to hear feedback from those that are working regularly with VAST.  What would you like/expect OSMF to support?  Just 2.0?  Both 1.0 and 2.0?  Is 2.0 stable enough (and such an obvious improvement over 1.0) that we should consider supporting it?  Are current VAST users ditching 1.0 for 2.0 en masse?